UW-Forum

Forum von UW-Operator.de
Aktuelle Zeit: Montag 27. Januar 2020, 17:47

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
Ungelesener BeitragVerfasst: Montag 6. Februar 2012, 16:04 
Offline
Appl Spezialist
Benutzeravatar

Registriert: Mittwoch 4. Januar 2012, 15:06
Beiträge: 51
Problem:
Nach dem Bootvorgang hängt sich der Blackberry auf und lässt sich nicht mehr verwenden.

Ursache:
Dafür können unter Umständen installierte Programme verantwortlich sein. Um der Ursache auf den Grund zu gehen, gibt es einen soganennten "Sicheren Modus".

Lösung:
In den sicheren Modus gelangt man wie folgt:
1. Akku entfernen
2. Akku wieder einsetzen
3. Wenn die rote LED erlischt, die "Zurück/Escape-Taste" (Taste rechts neben Trackball/Trackpad) gedrückt halten bis Meldung erscheint: "Your Device is currently in SafeMode"

_________________
Mein persönliches Rechenzentrum:
Desktops: 1x Win10 Pro x64 (1703), 1x Win7 Pro SP1 x64, 1x WinXP SP3 x64, 1x macOS 10.11.6
Laptops: 1x Win10 Pro x64 (1703), 1x macOS 10.12.6 Beta 2, 1x macOS 10.13 Beta 1
Tablets: 1x Win10 Pro x86 (RS3 Build 16193)


Diesen Beitrag melden
Nach oben
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Du darfst neue Themen in diesem Forum erstellen.
Du darfst Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  

© 2006-2018 Ulrich Wiedholz / UW-Operator.de
Disclaimer | Impressum | Datenschutz

Zusätzlich für das Forum:
Nutzungsbedingungen | Datenschutzerklärung

Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de